collapse collapse

* Search


* User Info

 
 
Bem-vindo, Visitante. Por favor faça o Login ou o Registro.
Perdeu o seu e-mail de ativação?

* Who's Online

  • Dot Visitantes: 23
  • Dot Escondidos: 0
  • Dot Membros: 4
  • Dot Usuários Online:

* Board Stats

  • stats Total de Membros: 12.857
  • stats Total de Mensagens: 30.447
  • stats Total de Tópicos: 716
  • stats Total de categorias: 6
  • stats Total de fóruns: 21
  • stats Máximo de Usuários Online: 170

* Top Boards

* Avisos

Refresh History
  • MORO: Se Fizer a troca de 'oleo fora da concessionária perderá a garantia, mas aguarda os 10mil km ou 1 ano que o óleo aguenta.
    Outubro 12, 2014, 08:19:57 pm
  • Elvis B.B.: ATENÇÃO membros. Antes de criar um novo tópico, favor usar a ferramenta de busca(no canto superior direito) com palavras chaves para verificar se já não existe algo sobre o assunto desejado. Obrigado.
    Fevereiro 27, 2013, 11:01:02 pm
Outubro 20, 2014, 08:21:48 pm por Sérgio B | Views: 299 | Comments: 3

Compartilhando aqui a instalação de um TXcar da marca Peccinin, assim basta piscar os faróis altos para abrir o portão.

Nunca mais terá problemas comuns como: Não encontrar o controle, controle com pilha fraca e barulho do controle solto dentro de algum porta trecos!

Este é o aparelho, da marca Peccinin, que serve em outras marcas de central que utilizam a mesma frequência. Recomendo uma pesquisa no google. Comprei em uma loja especializada por R$30,00 mas o mesmo pode ser encontrado também no www.mercadolivre.com.br


Localização da central de fusíveis/relês sob o capô do Fluence. Fica à direita da bateria, logo atrás do farol esquerdo do carro. Deslize as travas em vermelho no sentido das setas e libere as 4 travas laterais conforme as setas.


Muito bem, você retirou a tampa de proteção que da acesso a caixa de fusíveis/relês. Agora solte as travas assinaladas e levante um pouco a caixa.




Os fios e cabos são muitos e também bastante curtos, o que dificulta o manuseio. Isto é normal. Localize o plug de cor marrom e com uma chave de fenda pressione a trava assinalada para poder desencaixá-lo.




Localize os fios azul negativo (assinalado acima) e o rosa positivo 12volts dos faróis altos (assinalado abaixo).


Utilize uma lâmina afiada para cortar levemente a capa do fio e use um alicate para fazer a capa correr, expondo assim  os fios de cobre. Atenção: Não corte o fio, apenas deslize parte da capa.
Faça a ligação do TXcar enrolando os fios do mesmo na fiação exposta.


Isole os fios.


Recoloque o plug marrom na caixa de fusíveis. O TXcar fica colocado no fundo do compartimento, no espaço abaixo da caixa de fusíveis, assim ele fica protegido dentro do compartimento elétrico.
Recoloque e trave a caixa de fusíveis e a capa do conjunto.
Programe os "faróis" do seu carro na central do seu portão eletrônico, como se fosse um controle normal.

Funciona muito bem e é muito cômodo. Já utilizei este recurso em outros carros e nunca tive problemas. Ao acionar o farol alto a energia aciona o TXcar que manda um pulso para a central. Este pulso é como se acionássemos o botão do controle remoto.
Não se preocupe, pois quando utilizar os faróis altos por muito tempo, o TXcar desliga depois de alguns segundos não ficando acionado direto. Ao desligar e ligar os faróis altos um novo pulso é enviado.

Espero assim contribuir com este excelente fórum. Estou a disposição para quaisquer dúvidas!
Outubro 19, 2014, 10:57:31 am por Sérgio B | Views: 375 | Comments: 3

Bom dia a todos,

Procurei por todo o fórum e não achei!
Sempre que ligo o pisca, surge o ruído caracteristico que no Fluence eu acho muito alto!
No meu Symbol já era assim é o Fluence é ainda pior. Nunca gostei da sonoridade deste ruído e agora no Fluence ele está me incomodando mais!
Estou pensando em achar este relê e substituir por um mais silencioso ou talvez utilizar material isolante acústico ao redor dele para abafado ruído!
Alguma idéia?

Sérgio
Outubro 19, 2014, 02:39:16 am por Rocha | Views: 269 | Comments: 0

Tenho um dynamique 13/14. Com o som que tem a usb na frente. Sempre que salvo uma estação na memória,  quando tento ativar,  ela é substituída por outra.  Não sei Pq ocorre isso. Alguma dica?
Pages: [1] 2

* Recent Topics

* Top Poster

SharleneHB SharleneHB
1.778 Mensagens
Elvis B.B. Elvis B.B.
1.281 Mensagens
LKP LKP
931 Mensagens
Valdemir Prates Valdemir Prates
916 Mensagens
sepacheco sepacheco
809 Mensagens

* Recent Posts

Re:Consumo por Frederico
[Ontem às 10:23:58 pm]


Re:RaceChip p/ Fluence GT (VENDO) por lepaulin
[Ontem às 09:53:55 pm]


Re:Revestimento do Volante Poroso / Descascando por luzo
[Ontem às 05:42:41 pm]


Re:Ar-condicionado: Problemas em geral por luzo
[Ontem às 05:12:38 pm]


Re:Centrais Multimídia para o Fluence por danilomp
[Ontem às 03:47:34 pm]

* Forum Staff

admin Filipe Esch
Administrator
Elvis B.B. admin Elvis B.B.
Administrator
SharleneHB gmod SharleneHB
Global Moderator
Brum gmod Brum
Global Moderator
gmod Ricardo_POW
Global Moderator
Valdemir Prates gmod Valdemir Prates
Global Moderator
gmod victorbarini
Global Moderator
JE gmod JE
Global Moderator
Moderação-8 gmod Moderação-8
Global Moderator
LKP gmod LKP
Global Moderator

* Calendar

Outubro 2014
Dom Seg Ter Qua Qui Sex Sab
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 [24] 25
26 27 28 29 30 31

  • - Holidays -
  • holiday United Nations Day