collapsecollapse

* Buscar no Fórum


Informações do Usuário

 
 
Bem-vindo, Visitante. Por favor faça o Login ou o Registro.
Perdeu o seu e-mail de ativação?

* Quem está Online

  • Dot Visitantes: 9
  • Dot Escondidos: 0
  • Dot Membros: 0

There aren't any users online.

* Estatísticas

  • stats Total de Membros: 3.736
  • stats Total de Mensagens: 39.361
  • stats Total de Tópicos: 1.254
  • stats Total de categorias: 6
  • stats Total de fóruns: 21
  • stats Máximo de Usuários Online: 170

* Principais Tópicos

* Avisos

RefreshHistory
  • There aren't any shouts yet!
Outubro 12, 2017, 10:40:54 pm por Luciano Sima | Views: 197 | Comments: 5

Boa noite.
Há cerca de 10 dias meu carro acendeu a luz laranja de injeção e começou a aparecer o erro "anomalia cx de cambio" e começou a falhar (ponteiro de RPM fica instável). Desliguei o carro e parou. Noutro dia os alertas voltaram e apareceu também "Anomalia sistema antipoluição". Levei no mecânico, passou scanner e deu " falha cilindro 3". Trocou velas, cabos, bobina e dois bicos. Carro rodou 10  KM e voltou tudo de novo.  Há falou que era combustível adulterado. Tirou o tanque, fez sangria e limpou . Resetou os erros e pronto. Carro andou 200 KM e agora voltou tudo de novo.  Já gastei uma fortuna com tudo isso é nada de resolver! Alguém me ajude com alguma pista? Será o TBS sujo? Será sonda lambda ou algum sensor? Será mal contato de algum cabo?  Carro está com  58 mil. Ainda não troquei o óleo do cambio.
Outubro 12, 2017, 08:09:28 pm por viegas | Views: 53 | Comments: 0

Srs; boa noite! Comprei um fluence privilege preto 2011, o mesmo veio com os dois lavadores de faróis faltando, com as duas aberturas vazias no parachoque. Gostaria de saber o que fazer sem gastar um  valor relativamente alto. Compro na ccs e mando instalar, coloco só uma tampinha no parachoque e deixo sem, caso não ache o lavador do fluence  posso comprar um no ferro velho de outro carro e adaptar no fluence ou alguma outra ideia melhor? No aguardo senhores!
Outubro 09, 2017, 07:17:28 pm por ricardosc02 | Views: 122 | Comments: 2

Estou com um fluence gt 2014 na minha oficina luz de injeçao piscando e carro falhando como se estivesse queimando somente 3 cilindros. ja fiz a troca das velas e 1-bobina....depois da troca continuou falhando, em seguida passei o scaner deu as seguintes falhas:
DF058>sinais multiplexados consistentes do CC/SL
DF028>falha de igniçao detectada no cilindro numero 3
DF029>falha de igniçao detectada no cilindro numero 4
DF025>falha de igniçao detectada
P0354>codigo nao detectado
o carro fica piscando a luz de injeçao........
Alguem ja teve problema parecido, pode me ajudar??
Pages: [1] 2

* Top Usuários

SharleneHB
1.780 Mensagens
Elvis B.B.
1.358 Mensagens
LKP
931 Mensagens
Valdemir Prates
926 Mensagens
sepachecosepacheco
914 Mensagens

* Administradores

adminFilipe Esch
Administrator
Amir SouzaadminAmir Souza
Administrator
adminElvis B.B.
Administrator
Ricardo_POWgmodRicardo_POW
Global Moderator
gmodValdemir Prates
Global Moderator
ZUQU1MgmodZUQU1M
Global Moderator
SardinhagmodSardinha
Global Moderator
gmodGabriel
Global Moderator

* Calendario

Outubro 2017
DomSegTerQuaQuiSexSab
1234567
891011121314
151617[18]192021
22232425262728
293031

No calendar events were found.